The Prerequisites Package has been developed and includes the runtime components of Visual C++ Libraries required to run Neard with :

  • Visual C++ 2005 Runtimes
  • Visual C++ 2008 Runtimes
  • Visual C++ 2010 Runtimes
  • Visual C++ 2012 Runtimes
  • Visual C++ 2015 Runtimes

More info to contribute on the neard-prerequisites repository.